Zyxel XGS2210-28HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero (XGS2210-28HP-EU0101F)
zoom_out_map
chevron_left chevron_right

Zyxel XGS2210-28HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero (XGS2210-28HP-EU0101F)

Zyxel XGS2210-28HP, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
favorite_border favorite
Descrizione
Zyxel XGS2210-28HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Scheda tecnica
XGS2210-28HP-EU0101F
4718937587872
Colore del prodotto
Nero
Larghezza
440 mm
Intervallo temperatura di funzionamento
0 - 50 °C
Profondità
330 mm
Altezza
44.5 mm
Peso
5.06 kg
Fattore di forma
1U
Indicatori LED
Potenza. status
Plug & Play
Sì
Larghezza imballo
586 mm
Profondità imballo
452 mm
Altezza imballo
97 mm
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Peso dell'imballo
6.4 kg
Tempo medio tra guasti (MTBF)
560726 h
Certificazione
RoHS
Emissione acustica
42.075 dB
Cavi inclusi
AC
Intervallo di temperatura
-40 - 70 °C
Montaggio rack
Sì
Sicurezza
LVD. BSMI
Range di umidità di funzionamento
10 - 95%
Umidità
10 - 90%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3af.IEEE 802.3at.IEEE 802.3az.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
Sì
Supporto controllo flusso
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
Dimensioni tavola MAC
16000 voci
Supporto Power over Ethernet (PoE)
Sì
Consumo energetico (max)
453 W
Algoritmi di sicurezza supportati
802.1x RADIUS.SNMP.SSH.SSH-2
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Compatibilità elettromagnetica
FCC 15 (A). CE (A). BSMI
Dissipazione del calore
1483.4 BTU/h
Bilancio energetico totale del PoE
375 W
Capacità di commutazione
128 Gbit/s
Buffer di memoria di pacchetto
1.5 MB
Tipo interruttore
Gestito
VLAN support
Sì
Quantità porte Power over Ethernet (PoE)
24
Kit di montaggio per rack
Sì
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Protocol-based VLAN.Port-based VLAN
Filtri MAC address
Sì
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2
Modellizzazione del traffico
Sì
Quantità di slot del modulo SFP+
4
Mirroring della porta
Sì
Routing IP
Sì
Raggruppamento link
Sì
Caratteristiche DHCP
DHCP client
Supporto SSH/SSL
Sì
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Throughput
95.2 Mpps
Ispezione ARP
Sì
Supporto MIB
RFC 1066. RFC 1213. RFC 1493. RFC 1643. RFC 1757. RFC 2011. RFC 2233. RFC 2358. RFC 2674. RFC 2819. RFC 2925. RFC 3621. RFC 4022. RFC 4113. RFC 4292. RFC 4293
Limitazione della velocità
Sì
Frame Jumbo
9000
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su MAC
Impilabile
Sì
Numero di code
8